IFC Export V2018.0

 

If you reveive the following message during IFC export in Tricad MS V2018.0, you should update to MicroStation version SS4: